PMView.com

Welcome Guest ( Log In | Register )


mdrp001
Posted on: Dec 12 2002, 08:00 AM


Forum Member


Group: Members
Posts: 4
Joined: 24-November 02
From: UK
Member No.: 129


Peter,

Cleaning out the ini file worked, thank you very much.

Regards
Derrick Price
  Forum: PMView - OS/2 Technical Support · Post Preview: #334 · Replies: 8 · Views: 16,234

mdrp001
Posted on: Dec 1 2002, 04:09 PM


Forum Member


Group: Members
Posts: 4
Joined: 24-November 02
From: UK
Member No.: 129


I do not hace Unimaint, Peter, so I have just ordered it from BMT micro. Hopefully I will understand what you want to do after I have received my package.

The version of Warp I have is what is sometimes called MCP2 off the CD - I have not installed any fixpacks.

Regards
Derrick Price
  Forum: PMView - OS/2 Technical Support · Post Preview: #331 · Replies: 8 · Views: 16,234

mdrp001
Posted on: Nov 27 2002, 05:29 AM


Forum Member


Group: Members
Posts: 4
Joined: 24-November 02
From: UK
Member No.: 129


Peter,

I have updated my OMNI driver to current level - 30.778 - but makes no difference. Document is not going into the spooler.

Should I re-install PMVIEW?

Regards
Derrick
  Forum: PMView - OS/2 Technical Support · Post Preview: #329 · Replies: 8 · Views: 16,234

mdrp001
Posted on: Nov 24 2002, 03:38 PM


Forum Member


Group: Members
Posts: 4
Joined: 24-November 02
From: UK
Member No.: 129


The driver I am using is the OMNI driver shipped by IBM on the Warp 4.52 (MCP) CD. I have checked and the print stream does not go into the spooler
  Forum: PMView - OS/2 Technical Support · Post Preview: #327 · Replies: 8 · Views: 16,234


New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New)
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 

Lo-Fi Version Time is now: 17th July 2019 - 11:53 AM